Resolved
The team has successfully mitigated the issue with the fix and this incident is considered as resolved.
Identified
The team has identified the cause and a fix is currently underway.
Investigating
We are currently investigating an issue where an error is displayed on the CDF UI for newly initiated login sessions. However, this is limited to new user logins and can be mitigated after a manual refresh as a temporary workaround.